Sym - 一个用 Java 实现的现代化社区平台 • 源码 • 注册

Pipe - 小而美的开源博客平台 • 体验 • 皮肤
Solo - 一个用 Java 实现的博客系统,为你或你的团队创建个博客吧! • 源码下载 
Wide - 一个基于 Web 的 Go 语言 IDE • 教程试用

ubuntu8.04 下 firefox3 插件使用

Firefox 3RC,不过过去的一些插件还未更新,所以它们还不能在 Firefox 3.0 上使用。不过现在有一个简单的 hack 步骤可以让这些老的插件工作在 Firefox 3.0 上。   该方法简单的描述是这样的:前往 about:config,创建一个新的布尔值 extensions.checkCompatibility 幷将其设为 false。此操作将停止 Fireofx 检查已过期的插件版本历史。


欢迎注册黑客派社区,开启你的博客之旅。让学习和分享成为一种习惯!

推荐阅读
留下你的脚步